PHPMailer sigurnosni propust

Ukoliko koristite Wordpres, Joomlu i slične php skripte, potrebno je što pre da ažurirate PHPMailer class. Sve verzije pre 5.2.18 imaju kritičan propust. Ažuriranje je vrlo jednostavno, potrebno je da zamenite samo jedan fajl koji je u prilogu i pratite uputstva za Vaš php sistem (Wordpress, Joomlu, ... Detaljnije »

26th Dec 2016